xxsr.net
当前位置:首页 >> 安装vrAy3.40.01 For 3DmAx2016 出现问题 / 求助区 >>

安装vrAy3.40.01 For 3DmAx2016 出现问题 / 求助区

您好 这个是因为您的VR没装好所导致的缘故。 你安装VR的时候有一步是选择安装路径的(由于我用的是2014,所以我这里用20...

请带上你的问题!

重新下载一个试试看。看是不是软件源程序的问题。 1、解压安装包,注意目录不要带有中文字符,最好置于硬盘根目录下。然后点击安装程序进行正式的安装,并将其解压。 2、在弹出的界面中点击“install”开始正式的安装 3、勾寻i accept”协议的内容...

版本不对,vr要和max的版本相对应。要支持max的版本才可以。拿2014来说。VR要2014的,max也要2014的才可以 1、打开安装包,然后点击“vray_adv_30003_max2014_x64.exe”开始正式安装 2、选择“i agree” 3、默认即可,点击“install now” 4、开始进行...

建议下载 2015的vr试试看。 点击下载 Vray For 3dmax2015 1、直接运行“CH_VRay_Adv_3.00.07_for_3dsMax2015(64bit)_switch_setup_reconditeness.exe”即可开始正式的安装 2、系统会自动检测是否安装3dmax2015,若安装即点击下一步即可完成程序的...

1,是你vray安装未成功,导致冲突而打不开。建议卸载再安装 2 .Vray版本不对。 网上有Vray的安装教程,你对应着一步步来吗,应该没有问题的。记着把之前安装的VRAY文件清理干净,避免冲突而倒置再次安装失败。

可以,但是渲染的时候只能选择其中一个,还有最好是用同一个渲染器的物体,比如用VRAY渲染就用VRAY的材质和灯光,用其他渲染器的物体可能导致不兼容而出错

没有装VR,3DMAX能打开,装了VR,3DMAX就打不开了,那么你这个情况很明显就是VR软件有问题。 你安装了2个版本的VRAY,既然是3DMAX2010,那为什么要安装2012版的3DMAX,搞不懂你~~ 你先去控制面板中把VRAY删除掉,要把2个版本都删除掉,要删干净...

我觉得你可以不必重装max。在自定义的面板中将不要的vr删掉就行了。 1.删掉的具体方法是:自定义>自定义用户界面>四元菜单>选中右下的菜单>找到你vr选项,将其删掉。具体如下图。 2.当你全都删掉之后,点击下面的“高级选项”,进入“高级四元菜单...

重启3ds Max软件或重启电脑。

网站首页 | 网站地图
All rights reserved Powered by www.xxsr.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com